Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 5 Antworten
und wurde 352 mal aufgerufen
 Allgemeines zum Thema AIPSC
massimo Offline




Beiträge: 40
Punkte: 40

18.12.2008 10:37
Problem WA SVI Pistole antworten

Hilfe meine WA SVI Pistole 3. Serie. Es schiesst nicht mehr.Ich habe 2 ähnliche Modellen. Der Schlitten ist tadellos, aber mit dem Griffstück habe ich Probleme. Ich habe mehrmals auseinander genommen. Es sied alles in Ordnung aus, aber leider kann die ganze Leistung nicht zu Schlitten abgeben. Ich habe das Gefühl, die Übertragung Hammer zum Ventil ist fast nicht gewährleistet.
Gruss aus der Schweiz
Massimo

TCU Offline

AIPSC Team NRW


Beiträge: 438
Punkte: 425

18.12.2008 13:09
#2 RE: Problem WA SVI Pistole antworten

Mh!so aus der Ferne ist das schwer dir zu helfen.
Videos oder Bilder wären klasse.
MfG
TCU

What goes up, must come down!
AIPSC Team NRW

massimo Offline




Beiträge: 40
Punkte: 40

18.12.2008 14:44
#3 RE: Problem WA SVI Pistole antworten
massimo Offline




Beiträge: 40
Punkte: 40

20.12.2008 09:12
#4 RE: Problem WA SVI Pistole antworten

Es kann doch niemanden mir helfen
Ich habe das Griffstück komplett demontiert und habe nur ein defektes gebrochenes Stift beim Hammer und dem dem Auslöser zum Ventil gefunden, ansonsten nichts und läuft immer noch nicht.
Gruss Massimo

Rifeld Offline

AIPSC Team NRW

Beiträge: 321
Punkte: 314

20.12.2008 10:38
#5 RE: Problem WA SVI Pistole antworten

du hast das problem selber gefunden,scheint so ein schwachpunkt zu sein bei den wa`s der stift.......also besorg dir so einen stift neu

massimo Offline




Beiträge: 40
Punkte: 40

20.12.2008 11:41
#6 RE: Problem WA SVI Pistole antworten

den stift habe ich ersetzt, aber es läuft immer noch nicht
mit den Neuen Magazin überhaupt nicht und mit den alten ab und zu.

 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor